<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://elespejodiario.com/xmlrpc.php" />
<title>“YCRT tiene que generar energía a través del carbón” &#8211; El Espejo Diario</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Espejo Diario &raquo; Feed" href="http://elespejodiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Espejo Diario &raquo; Feed de los comentarios" href="http://elespejodiario.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elespejodiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://elespejodiario.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://elespejodiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://elespejodiario.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://elespejodiario.com/wp-content/themes/sahifa/css/ilightbox/light-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='VT323-css'  href='http://fonts.googleapis.com/css?family=VT323%3Aregular&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://elespejodiario.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://elespejodiario.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://elespejodiario.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://elespejodiario.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://elespejodiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elespejodiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elespejodiario.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Comenzó la inscripción para recibir los «Útiles 2020»' href='http://elespejodiario.com/comenzo-la-inscripcion-para-recibir-los-utiles-2020/' />
<link rel='next' title='José Llugdar «se me hace muy difícil pensar que van a llevar adelante un plan»' href='http://elespejodiario.com/jose-llugdar-se-me-hace-muy-dificil-pensar-que-van-a-llevar-adelante-un-plan/' />

<link rel="canonical" href="http://elespejodiario.com/ycrt-tiene-que-generar-energia-a-traves-del-carbon/" />
<link rel='shortlink' href='https://wp.me/p4339t-o1x' />
<link rel="alternate" type="application/json+oembed" href="http://elespejodiario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felespejodiario.com%2Fycrt-tiene-que-generar-energia-a-traves-del-carbon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elespejodiario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felespejodiario.com%2Fycrt-tiene-que-generar-energia-a-traves-del-carbon%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="shortcut icon" href="http://elespejodiario.com/wp-content/uploads/2013/09/favicon1.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://elespejodiario.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://elespejodiario.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://elespejodiario.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://elespejodiario.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://elespejodiario.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25882243-1', 'auto');
  ga('send', 'pageview');

</script>

<style type="text/css" media="screen">

body{
	font-family: Arial, Helvetica, sans-serif;
	font-size : 16px;
}

#main-nav, #main-nav ul li a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	font-size : 16px;
	font-weight: normal;
	font-style: normal;
}

.breaking-news span.breaking-news-title{
	font-family: 'VT323';
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #EA4748;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#EA4748;
}

::-webkit-scrollbar-thumb{
	background-color:#EA4748 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #EA4748;
}

.search-block:after {
	border-right-color:#EA4748;
}

body.rtl .search-block:after {
	border-left-color:#EA4748;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #EA4748;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #EA4748;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #EA4748;
	border-color: #EA4748;
}

#order_review,
#order_review_heading {
	border-color: #EA4748;
}


body {
	background-color: #ecf0f1 !important;
	background-image : url(http://elespejodiario.com/wp-content/themes/sahifa/images/patterns/body-bg41.png);
	background-position: top center;
}
#main-nav {
	background: #2c3e50;
	box-shadow: inset -1px -5px 0px -1px #2c3e50;
}

#main-nav ul li {
	border-color: #2c3e50;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #2c3e50;
}

#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #2c3e50;
}

#main-nav ul li a {
	border-left-color: #2c3e50;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #2c3e50;
}

</style>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="“YCRT tiene que generar energía a través del carbón”" />
<meta property="og:url" content="http://elespejodiario.com/ycrt-tiene-que-generar-energia-a-traves-del-carbon/" />
<meta property="og:description" content="Así lo indicó el Vicegobernador Eugenio Quiroga durante la puesta en funciones del nuevo Interventor de Yacimientos Carboníferos Río Turbio, aníbal Fernández. En la localidad de Río Turbio Aníbal F…" />
<meta property="article:published_time" content="2020-02-11T21:02:16+00:00" />
<meta property="article:modified_time" content="2020-02-11T21:02:16+00:00" />
<meta property="og:site_name" content="El Espejo Diario" />
<meta property="og:image" content="http://elespejodiario.com/wp-content/uploads/2020/02/quiroga-anibal.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1257" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="“YCRT tiene que generar energía a través del carbón”" />
<meta name="twitter:image" content="http://elespejodiario.com/wp-content/uploads/2020/02/quiroga-anibal.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>
<body id="top" class="post-template-default single single-post postid-92351 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://elespejodiario.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://elespejodiario.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/elespejodiario/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/espejo_diario" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">martes ,  11  febrero 2020</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="http://elespejodiario.com/contacto/">CONTACTO</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://elespejodiario.com/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://elespejodiario.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/elespejodiario/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/espejo_diario" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="El Espejo Diario" href="http://elespejodiario.com/">
					<img src="http://elespejodiario.com/wp-content/uploads/2015/06/logo1.png" alt="El Espejo Diario"  /><strong>El Espejo Diario Diario Digital de la Región Patagónica</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="El Espejo Diario" href="http://elespejodiario.com/">
						<img src="http://elespejodiario.com/wp-content/uploads/2015/08/menu.jpg" width="195" height="54" alt="El Espejo Diario">
					</a>
				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-18269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18269"><a href="http://elespejodiario.com/">INICIO</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://elespejodiario.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39"><a href="http://elespejodiario.com/category/politica/">Política</a></li>
<li id="menu-item-24254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24254"><a href="http://elespejodiario.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40"><a href="http://elespejodiario.com/category/regionales/">Regionales</a></li>
<li id="menu-item-78962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78962"><a href="http://elespejodiario.com/category/petroleo/">Petróleo</a></li>
<li id="menu-item-92243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92243"><a href="http://elespejodiario.com/category/gremios-mutuales/">Gremios &#038; Mutuales</a></li>
<li id="menu-item-80864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80864"><a href="http://elespejodiario.com/category/deportes/">Deportes</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Ultimas noticias</span></span>
		
					<ul>
					<li><a href="http://elespejodiario.com/academia-grito-campeon-del-1er-torneo-mixto-de-futbol-en-la-provincia/" title="ACADEMIA GRITÓ CAMPEÓN DEL 1ER. TORNEO MIXTO DE FÚTBOL EN LA PROVINCIA">ACADEMIA GRITÓ CAMPEÓN DEL 1ER. TORNEO MIXTO DE FÚTBOL EN LA PROVINCIA</a></li>
					<li><a href="http://elespejodiario.com/ate-santa-cruz-participo-de-la-reunion-con-anibal-fernandez/" title="ATE Santa Cruz participó de la reunión con Aníbal Fernández">ATE Santa Cruz participó de la reunión con Aníbal Fernández</a></li>
					<li><a href="http://elespejodiario.com/gobierno-abre-la-paritaria-docente/" title="Gobierno abre la paritaria docente">Gobierno abre la paritaria docente</a></li>
					<li><a href="http://elespejodiario.com/jose-llugdar-se-me-hace-muy-dificil-pensar-que-van-a-llevar-adelante-un-plan/" title="José Llugdar «se me hace muy difícil pensar que van a llevar adelante un plan»">José Llugdar «se me hace muy difícil pensar que van a llevar adelante un plan»</a></li>
					<li><a href="http://elespejodiario.com/ycrt-tiene-que-generar-energia-a-traves-del-carbon/" title="“YCRT tiene que generar energía a través del carbón”">“YCRT tiene que generar energía a través del carbón”</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 5000 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-92351 post type-post status-publish format-standard has-post-thumbnail  category-leidas category-politica category-regionales" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://elespejodiario.com/wp-content/uploads/2020/02/quiroga-anibal-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://elespejodiario.com/wp-content/uploads/2020/02/quiroga-anibal-660x330.jpg 660w, http://elespejodiario.com/wp-content/uploads/2020/02/quiroga-anibal-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">“YCRT tiene que generar energía a través del carbón”</span></h1>

							
				<div class="entry">
					
					
					<p>Así lo indicó el Vicegobernador Eugenio Quiroga durante la puesta en funciones del nuevo Interventor de Yacimientos Carboníferos Río Turbio, aníbal Fernández.</p>
<p>En la localidad de Río Turbio Aníbal Fernández ya fue <span class="text_exposed_show">puesto en funciones en el cargo de Interventor. Recibió el apoyo político del Vicegobernador Eugenio Quiroga, Intendente de Río Turbio Darío Menna, Karina Nieto diputada por el pueblo de Río Turbio, los diputados Matías Mazú y Hugo René Garay. También fue acompañado por el Jefe de Gabinete de Ministros de la Provincia Leonardo Dario Alvarez, el Ministro de Gobierno Leandro Zuliani, el Intendente de 28 de Noviembre Fernando Omar Españon.<br />
Durante esta mañana de reuniones que se van a prolongar durante la tarde, estuvieron presentes Javier Castro secretario General AOMA, representantes de ATE delegación Río Turbio, La Fraternidad, Luz y Fuerza y APS.<br />
“Tengo mucha convicción de que Fernández va a resolver muchas cosas que se han hecho mal, será un proceso en el que todos debemos acompañar, porque colaboraremos todos para que la usina comience a funcionar “, indicó el Vicegobernador quien se mostró confiado en las reuniones que tendrá Fernández con los representantes de los trabajadores quienes le explicarán de primera mano la situación que han tenido que pasar durante estos cuatro años con despidos”.<br />
“Aníbal Fernández es un hombre de una gran inteligencia y carácter, tiene una gran aceptación en la Cuenca, en los dirigentes, políticos y los gremios; por eso sabemos que pondrá la empresa en marcha, debemos terminar la Usina, y fundamentalmente estamos en presencia de la persona que logrará poner a YCRT a generar energía a través del carbón”.<br />
Sobre el estado de YCRT, Quiroga manifestó que “en 4 años, destruyeron la empresa, la vaciaron, dejando una deuda millonaria cercana a los 8 Mil Millones de Pesos, producto de deudas con trabajadores y proveedores. Todo esto trajo aparejado que en YCRT despidieran a un gran número de mineros. No hay ni siquiera alambre, ni combustible, la desmantelaron a la empresa; Fernández tendrá un gran desafío que es volver a poner a YCRT de pie”.</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://elespejodiario.com/ycrt-tiene-que-generar-energia-a-traves-del-carbon/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://elespejodiario.com/ycrt-tiene-que-generar-energia-a-traves-del-carbon/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-92351" class="share-facebook sd-button share-icon" href="http://elespejodiario.com/ycrt-tiene-que-generar-energia-a-traves-del-carbon/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-92351" class="share-twitter sd-button share-icon" href="http://elespejodiario.com/ycrt-tiene-que-generar-energia-a-traves-del-carbon/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Compartir</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=http://elespejodiario.com/ycrt-tiene-que-generar-energia-a-traves-del-carbon/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=%E2%80%9CYCRT+tiene+que+generar+energ%C3%ADa+a+trav%C3%A9s+del+carb%C3%B3n%E2%80%9D&url=http://elespejodiario.com/ycrt-tiene-que-generar-energia-a-traves-del-carbon/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-02-11T18:02:16-03:00","datePublished":"2020-02-11T18:02:16-03:00","dateModified":"2020-02-11T18:02:16-03:00","headline":"\u201cYCRT tiene que generar energ\u00eda a trav\u00e9s del carb\u00f3n\u201d","name":"\u201cYCRT tiene que generar energ\u00eda a trav\u00e9s del carb\u00f3n\u201d","keywords":[],"url":"http:\/\/elespejodiario.com\/ycrt-tiene-que-generar-energia-a-traves-del-carbon\/","description":"As\u00ed lo indic\u00f3 el Vicegobernador Eugenio Quiroga durante la puesta en funciones del nuevo Interventor de Yacimientos Carbon\u00edferos R\u00edo Turbio, an\u00edbal Fern\u00e1ndez. En la localidad de R\u00edo Turbio An\u00edbal Fern","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"El Espejo Diario","logo":{"@type":"ImageObject","url":"http:\/\/elespejodiario.com\/wp-content\/uploads\/2015\/06\/favicon.jpg"},"sameAs":["https:\/\/www.facebook.com\/elespejodiario\/","https:\/\/twitter.com\/espejo_diario"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/elespejodiario.com\/ycrt-tiene-que-generar-energia-a-traves-del-carbon\/"},"author":{"@type":"Person","name":"Mart\u00edn Gaitan","url":"http:\/\/elespejodiario.com\/author\/martin\/"},"articleSection":"+ LE\u00cdDAS,Pol\u00edtica,Regionales","articleBody":"As\u00ed lo indic\u00f3 el Vicegobernador Eugenio Quiroga durante la puesta en funciones del nuevo Interventor de Yacimientos Carbon\u00edferos R\u00edo Turbio, an\u00edbal Fern\u00e1ndez.\r\n\r\nEn la localidad de R\u00edo Turbio An\u00edbal Fern\u00e1ndez ya fue puesto en funciones en el cargo de Interventor. Recibi\u00f3 el apoyo pol\u00edtico del Vicegobernador Eugenio Quiroga, Intendente de R\u00edo Turbio Dar\u00edo Menna, Karina Nieto diputada por el pueblo de R\u00edo Turbio, los diputados Mat\u00edas Maz\u00fa y Hugo Ren\u00e9 Garay. Tambi\u00e9n fue acompa\u00f1ado por el Jefe de Gabinete de Ministros de la Provincia Leonardo Dario Alvarez, el Ministro de Gobierno Leandro Zuliani, el Intendente de 28 de Noviembre Fernando Omar Espa\u00f1on.\r\nDurante esta ma\u00f1ana de reuniones que se van a prolongar durante la tarde, estuvieron presentes Javier Castro secretario General AOMA, representantes de ATE delegaci\u00f3n R\u00edo Turbio, La Fraternidad, Luz y Fuerza y APS.\r\n\u201cTengo mucha convicci\u00f3n de que Fern\u00e1ndez va a resolver muchas cosas que se han hecho mal, ser\u00e1 un proceso en el que todos debemos acompa\u00f1ar, porque colaboraremos todos para que la usina comience a funcionar \u201c, indic\u00f3 el Vicegobernador quien se mostr\u00f3 confiado en las reuniones que tendr\u00e1 Fern\u00e1ndez con los representantes de los trabajadores quienes le explicar\u00e1n de primera mano la situaci\u00f3n que han tenido que pasar durante estos cuatro a\u00f1os con despidos\u201d.\r\n\u201cAn\u00edbal Fern\u00e1ndez es un hombre de una gran inteligencia y car\u00e1cter, tiene una gran aceptaci\u00f3n en la Cuenca, en los dirigentes, pol\u00edticos y los gremios; por eso sabemos que pondr\u00e1 la empresa en marcha, debemos terminar la Usina, y fundamentalmente estamos en presencia de la persona que lograr\u00e1 poner a YCRT a generar energ\u00eda a trav\u00e9s del carb\u00f3n\u201d.\r\nSobre el estado de YCRT, Quiroga manifest\u00f3 que \u201cen 4 a\u00f1os, destruyeron la empresa, la vaciaron, dejando una deuda millonaria cercana a los 8 Mil Millones de Pesos, producto de deudas con trabajadores y proveedores. Todo esto trajo aparejado que en YCRT despidieran a un gran n\u00famero de mineros. No hay ni siquiera alambre, ni combustible, la desmantelaron a la empresa; Fern\u00e1ndez tendr\u00e1 un gran desaf\u00edo que es volver a poner a YCRT de pie\u201d.","image":{"@type":"ImageObject","url":"http:\/\/elespejodiario.com\/wp-content\/uploads\/2020\/02\/quiroga-anibal.jpg","width":2048,"height":1257}}</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Más Noticias</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://elespejodiario.com/academia-grito-campeon-del-1er-torneo-mixto-de-futbol-en-la-provincia/">
						<img width="310" height="165" src="http://elespejodiario.com/wp-content/uploads/2020/02/IMG_7367-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://elespejodiario.com/academia-grito-campeon-del-1er-torneo-mixto-de-futbol-en-la-provincia/" rel="bookmark">ACADEMIA GRITÓ CAMPEÓN DEL 1ER. TORNEO MIXTO DE FÚTBOL EN LA PROVINCIA</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>Feb 11, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://elespejodiario.com/ate-santa-cruz-participo-de-la-reunion-con-anibal-fernandez/">
						<img width="310" height="165" src="http://elespejodiario.com/wp-content/uploads/2020/02/ate-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://elespejodiario.com/ate-santa-cruz-participo-de-la-reunion-con-anibal-fernandez/" rel="bookmark">ATE Santa Cruz participó de la reunión con Aníbal Fernández</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>Feb 11, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://elespejodiario.com/gobierno-abre-la-paritaria-docente/">
						<img width="310" height="165" src="http://elespejodiario.com/wp-content/uploads/2020/02/do-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://elespejodiario.com/gobierno-abre-la-paritaria-docente/" rel="bookmark">Gobierno abre la paritaria docente</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>Feb 11, 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Ver también</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://elespejodiario.com/jose-llugdar-se-me-hace-muy-dificil-pensar-que-van-a-llevar-adelante-un-plan/">
					<img width="310" height="165" src="http://elespejodiario.com/wp-content/uploads/2020/02/2-llugdar-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://elespejodiario.com/jose-llugdar-se-me-hace-muy-dificil-pensar-que-van-a-llevar-adelante-un-plan/" rel="bookmark">José Llugdar «se me hace muy difícil pensar que van a llevar adelante un plan»</a></h2>
			<p>El referente máximo del Sindicato de Petroleros Jerárquicos José Llugdar dialogó con La Vanguardia Noticias &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-3" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"></div>
		</div></div><!-- .widget /-->		<div class="search-block-large widget">
			<form method="get" action="http://elespejodiario.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-block /-->
<div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://elespejodiario.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/elespejodiario/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/espejo_diario" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

</div></div><!-- .widget /--><div id="widget_sp_image-40" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.facebook.com/petrolerosoy.petrolero.5?ref=br_rs" target="_blank" class="widget_sp_image-image-link" title=" "><img width="299" height="80" alt=" " class="attachment-full aligncenter" style="max-width: 100%;" src="http://elespejodiario.com/wp-content/uploads/2018/04/mutual12banner2.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-41" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.ospesalud.com.ar/" target="_blank" class="widget_sp_image-image-link" title=" "><img width="299" height="80" alt=" " class="attachment-full aligncenter" style="max-width: 100%;" src="http://elespejodiario.com/wp-content/uploads/2018/04/OSPE.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-4" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.facebook.com/espejodiario1" target="_blank" class="widget_sp_image-image-link" title=" "><img width="290" height="55" alt=" " class="attachment-full" style="max-width: 100%;" src="http://elespejodiario.com/wp-content/uploads/2015/06/banner-facebook1.jpg" /></a></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
	<div style="display:none">
	</div>
<div id="reading-position-indicator"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/elespejodiario.com\/ycrt-tiene-que-generar-energia-a-traves-del-carbon\/":92351};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/ycrt-tiene-que-generar-energia-a-traves-del-carbon/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://elespejodiario.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/elespejodiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://elespejodiario.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","reading_indicator":"true","lang_no_results":"Sin resultados","lang_results_found":"Resultados"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elespejodiario.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://elespejodiario.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://elespejodiario.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elespejodiario.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'59832447',post:'92351',tz:'-3',srv:'elespejodiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '59832447', '92351' ]);
</script>
</body>
</html>