<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://elespejodiario.com/xmlrpc.php" />
<title>El Gobierno dispuso asueto para la administración pública el 24 y 31 de diciembre &#8211; El Espejo Diario</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Espejo Diario &raquo; Feed" href="http://elespejodiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Espejo Diario &raquo; RSS de los comentarios" href="http://elespejodiario.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elespejodiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://elespejodiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://elespejodiario.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://elespejodiario.com/wp-content/themes/sahifa/css/ilightbox/light-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='VT323-css'  href='http://fonts.googleapis.com/css?family=VT323%3Aregular&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://elespejodiario.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://elespejodiario.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://elespejodiario.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://elespejodiario.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://elespejodiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elespejodiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elespejodiario.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La canasta básica subió más de 6% en noviembre, su mayor salto en el año' href='http://elespejodiario.com/la-canasta-basica-subio-mas-de-6-en-noviembre-su-mayor-salto-en-el-ano/' />
<link rel='next' title='Canasta Navideña para todos: el Gobierno acordó con supermercados a un costo de $199' href='http://elespejodiario.com/canasta-navidena-para-todos-el-gobierno-acordo-con-supermercados-a-un-costo-de-199/' />

<link rel="canonical" href="http://elespejodiario.com/el-gobierno-dispuso-asueto-para-la-administracion-publica-el-24-y-31-de-diciembre/" />
<link rel='shortlink' href='https://wp.me/p4339t-nTO' />
<link rel="alternate" type="application/json+oembed" href="http://elespejodiario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felespejodiario.com%2Fel-gobierno-dispuso-asueto-para-la-administracion-publica-el-24-y-31-de-diciembre%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elespejodiario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felespejodiario.com%2Fel-gobierno-dispuso-asueto-para-la-administracion-publica-el-24-y-31-de-diciembre%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//elespejodiario.com/?wordfence_lh=1&hid=0EC6B45461C8F07BF29A1C39DB70B731');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="shortcut icon" href="http://elespejodiario.com/wp-content/uploads/2013/09/favicon1.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://elespejodiario.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://elespejodiario.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://elespejodiario.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://elespejodiario.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://elespejodiario.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25882243-1', 'auto');
  ga('send', 'pageview');

</script>

<style type="text/css" media="screen">

body{
	font-family: Arial, Helvetica, sans-serif;
	font-size : 16px;
}

#main-nav, #main-nav ul li a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	font-size : 16px;
	font-weight: normal;
	font-style: normal;
}

.breaking-news span.breaking-news-title{
	font-family: 'VT323';
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #EA4748;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#EA4748;
}

::-webkit-scrollbar-thumb{
	background-color:#EA4748 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #EA4748;
}

.search-block:after {
	border-right-color:#EA4748;
}

body.rtl .search-block:after {
	border-left-color:#EA4748;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #EA4748;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #EA4748;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #EA4748;
	border-color: #EA4748;
}

#order_review,
#order_review_heading {
	border-color: #EA4748;
}


body {
	background-color: #ecf0f1 !important;
	background-image : url(http://elespejodiario.com/wp-content/themes/sahifa/images/patterns/body-bg41.png);
	background-position: top center;
}
#main-nav {
	background: #2c3e50;
	box-shadow: inset -1px -5px 0px -1px #2c3e50;
}

#main-nav ul li {
	border-color: #2c3e50;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #2c3e50;
}

#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #2c3e50;
}

#main-nav ul li a {
	border-left-color: #2c3e50;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #2c3e50;
}

</style>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El Gobierno dispuso asueto para la administración pública el 24 y 31 de diciembre" />
<meta property="og:url" content="http://elespejodiario.com/el-gobierno-dispuso-asueto-para-la-administracion-publica-el-24-y-31-de-diciembre/" />
<meta property="og:description" content="El decreto fue plasmado en el Boletín Oficial, a fin de «facilitar las clásicas reuniones familiares que se realizan en dichas fechas». El Gobierno nacional decretó asueto en la administración públ…" />
<meta property="article:published_time" content="2019-12-19T12:04:39+00:00" />
<meta property="article:modified_time" content="2019-12-19T12:04:39+00:00" />
<meta property="og:site_name" content="El Espejo Diario" />
<meta property="og:image" content="http://elespejodiario.com/wp-content/uploads/2019/12/0036759593-1.jpg" />
<meta property="og:image:width" content="692" />
<meta property="og:image:height" content="460" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@espejo_diario" />
<meta name="twitter:site" content="@concienciahoy73" />
<meta name="twitter:text:title" content="El Gobierno dispuso asueto para la administración pública el 24 y 31 de diciembre" />
<meta name="twitter:image" content="http://elespejodiario.com/wp-content/uploads/2019/12/0036759593-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>
<body id="top" class="post-template-default single single-post postid-91872 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://elespejodiario.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://elespejodiario.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/elespejodiario/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/espejo_diario" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">jueves ,  19  diciembre 2019</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="http://elespejodiario.com/contacto/">CONTACTO</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://elespejodiario.com/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://elespejodiario.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/elespejodiario/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/espejo_diario" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="El Espejo Diario" href="http://elespejodiario.com/">
					<img src="http://elespejodiario.com/wp-content/uploads/2015/06/logo1.png" alt="El Espejo Diario"  /><strong>El Espejo Diario Diario Digital de la Región Patagónica</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="El Espejo Diario" href="http://elespejodiario.com/">
						<img src="http://elespejodiario.com/wp-content/uploads/2015/08/menu.jpg" width="195" height="54" alt="El Espejo Diario">
					</a>
				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-18269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18269"><a href="http://elespejodiario.com/">INICIO</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://elespejodiario.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://elespejodiario.com/category/politica/">Política</a></li>
<li id="menu-item-24254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24254"><a href="http://elespejodiario.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://elespejodiario.com/category/magallanes/">Magallanes</a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1028"><a href="http://elespejodiario.com/category/mundo/">Mundo</a></li>
<li id="menu-item-78962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78962"><a href="http://elespejodiario.com/category/petroleo/">Petróleo</a></li>
<li id="menu-item-80864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80864"><a href="http://elespejodiario.com/category/deportes/">Deportes</a></li>
<li id="menu-item-73834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73834"><a href="http://elespejodiario.com/category/tecnologia/">Tecnologia</a></li>
<li id="menu-item-74077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74077"><a href="http://elespejodiario.com/category/salud/">Salud</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Ultimas noticias</span></span>
		
					<ul>
					<li><a href="http://elespejodiario.com/la-anmat-prohibio-la-venta-de-un-aceite-comestible-y-un-aloe-vera/" title="La ANMAT prohibió la venta de un aceite comestible y un aloe vera">La ANMAT prohibió la venta de un aceite comestible y un aloe vera</a></li>
					<li><a href="http://elespejodiario.com/se-definio-el-calendario-escolar-2020-cuando-comenzaran-las-clases/" title="Se definió el calendario escolar 2020: ¿cuándo comenzarán las clases?">Se definió el calendario escolar 2020: ¿cuándo comenzarán las clases?</a></li>
					<li><a href="http://elespejodiario.com/despidos-en-las-heras-con-pedido-de-emergencia-laboral-y-alimentaria/" title="Despidos en Las Heras, con pedido de emergencia laboral y alimentaria">Despidos en Las Heras, con pedido de emergencia laboral y alimentaria</a></li>
					<li><a href="http://elespejodiario.com/a-la-espera-de-lograr-quorum-diputados-debate-ley-de-emergencia-economica/" title="A la espera de lograr quorum, Diputados debate Ley de Emergencia Económica">A la espera de lograr quorum, Diputados debate Ley de Emergencia Económica</a></li>
					<li><a href="http://elespejodiario.com/canasta-navidena-para-todos-el-gobierno-acordo-con-supermercados-a-un-costo-de-199/" title="Canasta Navideña para todos: el Gobierno acordó con supermercados a un costo de $199">Canasta Navideña para todos: el Gobierno acordó con supermercados a un costo de $199</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 5000 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
		<div class="post-cover-head">
		
			<div class="single-post-thumb single-has-thumb" style="background-image:url( http://elespejodiario.com/wp-content/uploads/2019/12/0036759593-1.jpg);">
			<div class="post-cover-title">
						<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">El Gobierno dispuso asueto para la administración pública el 24 y 31 de diciembre</span></h1>
						</div>

			<a href="#the-post" class="go-to-the-post"><i class="fa fa-angle-down"></i></a>

		</div>
		<script>
			jQuery(window).scroll(function(){
				var scrolled = jQuery(window).scrollTop();
				 jQuery('.post-cover-title').css({ opacity : 1-(scrolled/1000) });
				 jQuery('.post-cover-head .single-post-thumb').css('background-position', 'center '+ -(scrolled*0.3)+'px');
			});
		</script>
	
		

	</div>
	
	<div class="content post-cover">

		

		
		<article class="post-listing post-91872 post type-post status-publish format-standard has-post-thumbnail  category-nacionales" id="the-post">
			
			<div class="post-inner">

			
				<div class="entry">
					
					
					<p>El decreto fue plasmado en el Boletín Oficial, a fin de «facilitar las clásicas reuniones familiares que se realizan en dichas fechas».</p>
<p>El Gobierno nacional decretó asueto en la administración pública para los próximos 24 y 31 de diciembre. La medida fue plasmada en el decreto 45/2019 publicado en el Boletín Oficial.</p>
<p>En el texto se aclara que la medida sólo rige para la administración pública nacional y no alcanza a las instituciones bancarias y entidades financieras.</p>
<p>«A fin de facilitar las clásicas reuniones familiares que se realizan en dichas fechas, se estima procedente posibilitar el acercamiento de quienes, por diversas causas, se domicilian lejos de sus seres queridos», reza el texto.</p>
<p>El decreto que lleva las firmas del presidente, Alberto Fernández, del jefe de Gabinete, Santiago Cafiero, y del ministro de Interior, Eduardo De Pedro, instruye “a los distintos organismos para que implementen las medidas necesarias a efectos de mantener la continuidad de los servicios esenciales”.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://elespejodiario.com/el-gobierno-dispuso-asueto-para-la-administracion-publica-el-24-y-31-de-diciembre/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://elespejodiario.com/el-gobierno-dispuso-asueto-para-la-administracion-publica-el-24-y-31-de-diciembre/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-91872" class="share-facebook sd-button share-icon" href="http://elespejodiario.com/el-gobierno-dispuso-asueto-para-la-administracion-publica-el-24-y-31-de-diciembre/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-91872" class="share-twitter sd-button share-icon" href="http://elespejodiario.com/el-gobierno-dispuso-asueto-para-la-administracion-publica-el-24-y-31-de-diciembre/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://elespejodiario.com/el-gobierno-dispuso-asueto-para-la-administracion-publica-el-24-y-31-de-diciembre/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=El+Gobierno+dispuso+asueto+para+la+administraci%C3%B3n+p%C3%BAblica+el+24+y+31+de+diciembre&url=http://elespejodiario.com/el-gobierno-dispuso-asueto-para-la-administracion-publica-el-24-y-31-de-diciembre/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2019-12-19T09:04:39+00:00","datePublished":"2019-12-19T09:04:39+00:00","dateModified":"2019-12-19T09:04:39+00:00","headline":"El Gobierno dispuso asueto para la administraci\u00f3n p\u00fablica el 24 y 31 de diciembre","name":"El Gobierno dispuso asueto para la administraci\u00f3n p\u00fablica el 24 y 31 de diciembre","keywords":[],"url":"http:\/\/elespejodiario.com\/el-gobierno-dispuso-asueto-para-la-administracion-publica-el-24-y-31-de-diciembre\/","description":"El decreto fue plasmado en el Bolet\u00edn Oficial, a fin de \"facilitar las cl\u00e1sicas reuniones familiares que se realizan en dichas fechas\". El Gobierno nacional decret\u00f3 asueto en la administraci\u00f3n p\u00fablica","copyrightYear":"2019","publisher":{"@id":"#Publisher","@type":"Organization","name":"El Espejo Diario","logo":{"@type":"ImageObject","url":"http:\/\/elespejodiario.com\/wp-content\/uploads\/2015\/06\/favicon.jpg"},"sameAs":["https:\/\/www.facebook.com\/elespejodiario\/","https:\/\/twitter.com\/espejo_diario"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/elespejodiario.com\/el-gobierno-dispuso-asueto-para-la-administracion-publica-el-24-y-31-de-diciembre\/"},"author":{"@type":"Person","name":"Lorena Vega","url":"http:\/\/elespejodiario.com\/author\/lorena\/"},"articleSection":"Nacionales","articleBody":"El decreto fue plasmado en el Bolet\u00edn Oficial, a fin de \"facilitar las cl\u00e1sicas reuniones familiares que se realizan en dichas fechas\".\r\n\r\nEl Gobierno nacional decret\u00f3 asueto en la administraci\u00f3n p\u00fablica para los pr\u00f3ximos 24 y 31 de diciembre. La medida fue plasmada en el decreto 45\/2019 publicado en el Bolet\u00edn Oficial.\r\n\r\nEn el texto se aclara que la medida s\u00f3lo rige para la administraci\u00f3n p\u00fablica nacional y no alcanza a las instituciones bancarias y entidades financieras.\r\n\r\n\"A fin de facilitar las cl\u00e1sicas reuniones familiares que se realizan en dichas fechas, se estima procedente posibilitar el acercamiento de quienes, por diversas causas, se domicilian lejos de sus seres queridos\", reza el texto.\r\n\r\nEl decreto que lleva las firmas del presidente, Alberto Fern\u00e1ndez, del jefe de Gabinete, Santiago Cafiero, y del ministro de Interior, Eduardo De Pedro, instruye \u201ca los distintos organismos para que implementen las medidas necesarias a efectos de mantener la continuidad de los servicios esenciales\u201d.","image":{"@type":"ImageObject","url":"http:\/\/elespejodiario.com\/wp-content\/uploads\/2019\/12\/0036759593-1.jpg","width":696,"height":460}}</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Más Noticias</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="http://elespejodiario.com/se-definio-el-calendario-escolar-2020-cuando-comenzaran-las-clases/">
						<img width="310" height="165" src="http://elespejodiario.com/wp-content/uploads/2019/12/407073-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://elespejodiario.com/se-definio-el-calendario-escolar-2020-cuando-comenzaran-las-clases/" rel="bookmark">Se definió el calendario escolar 2020: ¿cuándo comenzarán las clases?</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>Dic 19, 2019</span></p>
			</div>
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="http://elespejodiario.com/la-canasta-basica-subio-mas-de-6-en-noviembre-su-mayor-salto-en-el-ano/">
						<img width="310" height="165" src="http://elespejodiario.com/wp-content/uploads/2019/12/canasta-básica-inflación-813x458-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://elespejodiario.com/la-canasta-basica-subio-mas-de-6-en-noviembre-su-mayor-salto-en-el-ano/" rel="bookmark">La canasta básica subió más de 6% en noviembre, su mayor salto en el año</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>Dic 19, 2019</span></p>
			</div>
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="http://elespejodiario.com/el-desempleo-que-deja-macri-llego-al-97-en-el-tercer-trimestre/">
						<img width="310" height="165" src="http://elespejodiario.com/wp-content/uploads/2019/12/0037146304-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://elespejodiario.com/el-desempleo-que-deja-macri-llego-al-97-en-el-tercer-trimestre/" rel="bookmark">El desempleo que deja Macri llegó al 9,7% en el tercer trimestre</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>Dic 19, 2019</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Ver también</h3>
		</div>

				<div class="check-also-post tie_thumb">
						
			<div class="post-thumbnail">
				<a href="http://elespejodiario.com/el-paquete-de-emergencia-economica-impulsa-aumentar-hasta-un-53-los-precios-de-los-autos-0-km/">
					<img width="310" height="165" src="http://elespejodiario.com/wp-content/uploads/2019/12/shutterstock-new-cars-showroom-738x410-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://elespejodiario.com/el-paquete-de-emergencia-economica-impulsa-aumentar-hasta-un-53-los-precios-de-los-autos-0-km/" rel="bookmark">El paquete de Emergencia Económica impulsa aumentar hasta un 53% los precios de los autos 0 km</a></h2>
			<p>El proyecto de Emergencia Económica reduce en $500.000 el piso para el impuesto interno y &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div class="search-block-large widget">
			<form method="get" action="http://elespejodiario.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-block /-->
<div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://elespejodiario.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/elespejodiario/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/espejo_diario" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

</div></div><!-- .widget /--><div id="widget_sp_image-40" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.facebook.com/petrolerosoy.petrolero.5?ref=br_rs" target="_blank" class="widget_sp_image-image-link" title=" "><img width="299" height="80" alt=" " class="attachment-full aligncenter" style="max-width: 100%;" src="http://elespejodiario.com/wp-content/uploads/2018/04/mutual12banner2.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-41" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.ospesalud.com.ar/" target="_blank" class="widget_sp_image-image-link" title=" "><img width="299" height="80" alt=" " class="attachment-full aligncenter" style="max-width: 100%;" src="http://elespejodiario.com/wp-content/uploads/2018/04/OSPE.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-13" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://www.fueguinohotel.com.ar" target="_blank" class="widget_sp_image-image-link" title=" "><img width="290" height="80" alt=" " class="attachment-full" style="max-width: 100%;" src="http://elespejodiario.com/wp-content/uploads/2015/08/11.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-11" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://biasonautos.com/" target="_blank" class="widget_sp_image-image-link" title=" "><img width="290" height="80" alt=" " class="attachment-full" style="max-width: 100%;" src="http://elespejodiario.com/wp-content/uploads/2015/08/9.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-7" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="290" height="80" alt=" " class="attachment-full" style="max-width: 100%;" src="http://elespejodiario.com/wp-content/uploads/2015/08/5.jpg" /></div></div><!-- .widget /--><div id="widget_sp_image-18" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.facebook.com/pages/SUR-organizacion-de-seguros/664873800231635?fref=ts" target="_blank" class="widget_sp_image-image-link" title=" "><img width="290" height="80" alt=" " class="attachment-full" style="max-width: 100%;" src="http://elespejodiario.com/wp-content/uploads/2014/06/publisur.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-34" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="290" height="80" alt=" " class="attachment-full" style="max-width: 100%;" src="http://elespejodiario.com/wp-content/uploads/2015/09/unnamed-11.jpg" /></div></div><!-- .widget /--><div id="widget_sp_image-35" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="290" height="80" alt=" " class="attachment-full" style="max-width: 100%;" src="http://elespejodiario.com/wp-content/uploads/2015/09/unnamed-2.jpg" /></div></div><!-- .widget /--><div id="widget_sp_image-36" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="290" height="80" alt=" " class="attachment-full" style="max-width: 100%;" src="http://elespejodiario.com/wp-content/uploads/2015/09/unnamed-3.jpg" /></div></div><!-- .widget /--><div id="widget_sp_image-38" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.facebook.com/www.visionledhd.com.ar" target="_blank" class="widget_sp_image-image-link" title=" "><img width="289" height="80" alt="https://www.facebook.com/www.visionledhd.com.ar" class="attachment-full" style="max-width: 100%;" src="http://elespejodiario.com/wp-content/uploads/2017/11/3.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-39" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.bancosantacruz.com/" target="_blank" class="widget_sp_image-image-link" title=" "><img width="299" height="80" alt=" " class="attachment-full" style="max-width: 100%;" src="http://elespejodiario.com/wp-content/uploads/2018/02/BancoSantaCruz.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-3" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.facebook.com/groups/1455329278109519/" target="_blank" class="widget_sp_image-image-link" title=" "><img width="290" height="80" alt=" " class="attachment-full" style="max-width: 100%;" src="http://elespejodiario.com/wp-content/uploads/2015/08/18.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-4" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.facebook.com/espejodiario1" target="_blank" class="widget_sp_image-image-link" title=" "><img width="290" height="55" alt=" " class="attachment-full" style="max-width: 100%;" src="http://elespejodiario.com/wp-content/uploads/2015/06/banner-facebook1.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-14" class="widget widget_sp_image"><div class="widget-top"><h4>RADIOS</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://www.radios-on-line.com.ar/imagen-luis-piedra-buena/" target="_blank" class="widget_sp_image-image-link" title="RADIOS"><img width="290" height="80" alt="RADIOS" class="attachment-full" style="max-width: 100%;" src="http://elespejodiario.com/wp-content/uploads/2015/08/12.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-15" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://www.radios-on-line.com.ar/desire-puerto-deseado/" target="_blank" class="widget_sp_image-image-link" title=" "><img width="290" height="80" alt=" " class="attachment-full" style="max-width: 100%;" src="http://elespejodiario.com/wp-content/uploads/2015/08/14.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-16" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://peritomorenoonline.blogspot.com.ar/2009/02/fm-sur-la-mas-escuchada-por-nuestros.html" target="_blank" class="widget_sp_image-image-link" title=" "><img width="290" height="80" alt=" " class="attachment-full" style="max-width: 100%;" src="http://elespejodiario.com/wp-content/uploads/2015/08/15.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-17" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://www.losantiguoshabla.com/fm-tropical/" target="_blank" class="widget_sp_image-image-link" title=" "><img width="290" height="80" alt=" " class="attachment-full" style="max-width: 100%;" src="http://elespejodiario.com/wp-content/uploads/2015/08/16.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-20" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://fmsensaciones.radiosenfacebook.com.ar/" target="_blank" class="widget_sp_image-image-link" title=" "><img width="290" height="80" alt=" " class="attachment-full" style="max-width: 100%;" src="http://elespejodiario.com/wp-content/uploads/2015/08/sensaciones.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-37" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://streame.co/es/Radio_Online_Cromos_95_5_FM_FM_95_5_R%C3%ADo_Gallegos" target="_blank" class="widget_sp_image-image-link" title=" "><img width="290" height="80" alt=" " class="attachment-full aligncenter" style="max-width: 100%;" src="http://elespejodiario.com/wp-content/uploads/2017/10/CROMOS1.jpg" /></a></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
	<div style="display:none">
	</div>
<div id="reading-position-indicator"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/elespejodiario.com\/el-gobierno-dispuso-asueto-para-la-administracion-publica-el-24-y-31-de-diciembre\/":91872};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/el-gobierno-dispuso-asueto-para-la-administracion-publica-el-24-y-31-de-diciembre/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://elespejodiario.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/elespejodiario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://elespejodiario.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Sin resultados","lang_results_found":"Resultados"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elespejodiario.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://elespejodiario.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://elespejodiario.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elespejodiario.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7.1',blog:'59832447',post:'91872',tz:'-3',srv:'elespejodiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '59832447', '91872' ]);
</script>
</body>
</html>