<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://elespejodiario.com/xmlrpc.php" />
<title>Caleta Olivia: Tragedia en Barrio Rotary 23, dos menores habrían fallecido en el incendio &#8211; El Espejo Diario</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="El Espejo Diario &raquo; Feed" href="http://elespejodiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Espejo Diario &raquo; Feed de los comentarios" href="http://elespejodiario.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elespejodiario.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://elespejodiario.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://elespejodiario.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://elespejodiario.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://elespejodiario.com/wp-content/themes/sahifa/css/ilightbox/light-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='VT323-css'  href='http://fonts.googleapis.com/css?family=VT323%3Aregular&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://elespejodiario.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://elespejodiario.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://elespejodiario.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='http://elespejodiario.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://elespejodiario.com/wp-json/" /><link rel="alternate" type="application/json" href="http://elespejodiario.com/wp-json/wp/v2/posts/95429" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elespejodiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elespejodiario.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="http://elespejodiario.com/caleta-olivia-tragedia-en-barrio-rotary-23-dos-menores-habrian-fallecido-en-el-incendio/" />
<link rel='shortlink' href='https://wp.me/p4339t-oPb' />
<link rel="alternate" type="application/json+oembed" href="http://elespejodiario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felespejodiario.com%2Fcaleta-olivia-tragedia-en-barrio-rotary-23-dos-menores-habrian-fallecido-en-el-incendio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elespejodiario.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felespejodiario.com%2Fcaleta-olivia-tragedia-en-barrio-rotary-23-dos-menores-habrian-fallecido-en-el-incendio%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://elespejodiario.com/wp-content/uploads/2013/09/favicon1.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://elespejodiario.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://elespejodiario.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://elespejodiario.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://elespejodiario.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://elespejodiario.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25882243-1', 'auto');
  ga('send', 'pageview');

</script>

<style type="text/css" media="screen">

body{
	font-family: Arial, Helvetica, sans-serif;
	font-size : 16px;
}

#main-nav, #main-nav ul li a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	font-size : 16px;
	font-weight: normal;
	font-style: normal;
}

.breaking-news span.breaking-news-title{
	font-family: 'VT323';
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #EA4748;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#EA4748;
}

::-webkit-scrollbar-thumb{
	background-color:#EA4748 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #EA4748;
}

.search-block:after {
	border-right-color:#EA4748;
}

body.rtl .search-block:after {
	border-left-color:#EA4748;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #EA4748;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #EA4748;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #EA4748;
	border-color: #EA4748;
}

#order_review,
#order_review_heading {
	border-color: #EA4748;
}


body {
	background-color: #ecf0f1 !important;
	background-image : url(http://elespejodiario.com/wp-content/themes/sahifa/images/patterns/body-bg41.png);
	background-position: top center;
}
#main-nav {
	background: #2c3e50;
	box-shadow: inset -1px -5px 0px -1px #2c3e50;
}

#main-nav ul li {
	border-color: #2c3e50;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #2c3e50;
}

#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #2c3e50;
}

#main-nav ul li a {
	border-left-color: #2c3e50;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #2c3e50;
}

</style>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Caleta Olivia: Tragedia en Barrio Rotary 23, dos menores habrían fallecido en el incendio" />
<meta property="og:url" content="http://elespejodiario.com/caleta-olivia-tragedia-en-barrio-rotary-23-dos-menores-habrian-fallecido-en-el-incendio/" />
<meta property="og:description" content="Un bebé de un año y medio y una niña de 13 fueron quienes, según se informa, quedaron atrapados en el interior de la casa junto a su niñera. Los primeros datos adjudican que los menores fallecieron…" />
<meta property="article:published_time" content="2021-05-07T22:55:23+00:00" />
<meta property="article:modified_time" content="2021-05-07T22:55:23+00:00" />
<meta property="og:site_name" content="El Espejo Diario" />
<meta property="og:image" content="http://elespejodiario.com/wp-content/uploads/2021/05/1cb267df55cb8dd88a257226a6c86510.jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="530" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Caleta Olivia: Tragedia en Barrio Rotary 23, dos menores habrían fallecido en el incendio" />
<meta name="twitter:image" content="http://elespejodiario.com/wp-content/uploads/2021/05/1cb267df55cb8dd88a257226a6c86510.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>
<body id="top" class="post-template-default single single-post postid-95429 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://elespejodiario.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://elespejodiario.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/elespejodiario/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/espejo_diario" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">sábado ,  8  mayo 2021</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="http://elespejodiario.com/contacto/">CONTACTO</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://elespejodiario.com/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://elespejodiario.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/elespejodiario/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/espejo_diario" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="El Espejo Diario" href="http://elespejodiario.com/">
					<img src="http://elespejodiario.com/wp-content/uploads/2015/06/logo1.png" alt="El Espejo Diario"  /><strong>El Espejo Diario Diario Digital de la Región Patagónica</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="El Espejo Diario" href="http://elespejodiario.com/">
						<img src="http://elespejodiario.com/wp-content/uploads/2015/08/menu.jpg" width="195" height="54" alt="El Espejo Diario">
					</a>
				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-18269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18269"><a href="http://elespejodiario.com/">INICIO</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://elespejodiario.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://elespejodiario.com/category/politica/">Política</a></li>
<li id="menu-item-24254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24254"><a href="http://elespejodiario.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40"><a href="http://elespejodiario.com/category/regionales/">Regionales</a></li>
<li id="menu-item-78962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78962"><a href="http://elespejodiario.com/category/petroleo/">Petróleo</a></li>
<li id="menu-item-92243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92243"><a href="http://elespejodiario.com/category/gremios-mutuales/">Gremios &#038; Mutuales</a></li>
<li id="menu-item-80864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80864"><a href="http://elespejodiario.com/category/deportes/">Deportes</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Ultimas noticias</span></span>
		
					<ul>
					<li><a href="http://elespejodiario.com/caleta-olivia-tragedia-en-barrio-rotary-23-dos-menores-habrian-fallecido-en-el-incendio/" title="Caleta Olivia: Tragedia en Barrio Rotary 23, dos menores habrían fallecido en el incendio">Caleta Olivia: Tragedia en Barrio Rotary 23, dos menores habrían fallecido en el incendio</a></li>
					<li><a href="http://elespejodiario.com/tragedia-en-barrio-rotary-23-dos-menores-habrian-fallecido-en-el-incendio/" title="Caleta Olivia: Tragedia en Barrio Rotary 23, dos menores habrían fallecido en el incendio">Caleta Olivia: Tragedia en Barrio Rotary 23, dos menores habrían fallecido en el incendio</a></li>
					<li><a href="http://elespejodiario.com/reunion-clave-el-presidente-del-instituto-de-energia-de-santa-cruz-matias-kalmus-mantuvo-un-encuentro-con-la-camara-de-empresas-del-golfo/" title="Reunión Clave: El presidente del Instituto de Energía de Santa Cruz, Matías Kalmus mantuvo un encuentro con la Cámara de Empresas del Golfo">Reunión Clave: El presidente del Instituto de Energía de Santa Cruz, Matías Kalmus mantuvo un encuentro con la Cámara de Empresas del Golfo</a></li>
					<li><a href="http://elespejodiario.com/sin-anunciar-cronograma-de-pagos-provincia-deposito-sueldos-a-policias-y-salud/" title="Sin anunciar cronograma de pagos provincia depositó sueldos a policías y salud">Sin anunciar cronograma de pagos provincia depositó sueldos a policías y salud</a></li>
					<li><a href="http://elespejodiario.com/rio-gallegos-organizan-un-segundo-cacerolazo-en-apoyo-a-los-trabajadores-de-salud/" title="Río Gallegos: organizan un segundo cacerolazo en apoyo a los trabajadores de salud">Río Gallegos: organizan un segundo cacerolazo en apoyo a los trabajadores de salud</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 5000 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-95429 post type-post status-publish format-standard has-post-thumbnail  category-regionales" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://elespejodiario.com/wp-content/uploads/2021/05/1cb267df55cb8dd88a257226a6c86510-660x330.jpeg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Caleta Olivia: Tragedia en Barrio Rotary 23, dos menores habrían fallecido en el incendio</span></h1>

							
				<div class="entry">
					
					
					<p>Un bebé de un año y medio y una niña de 13 fueron quienes, según se informa, quedaron atrapados en el interior de la casa junto a su niñera. Los primeros datos adjudican que los menores fallecieron mientras que la niñera aún está siendo buscada. El menor que pudo escapar se encuentra en buen estado.</p>
<p>Bomberos trabaja en tareas de rescate buscando a los cuerpos de los menores de edad y la niñera que no pudieron escapar al incendio provocado en la calle Mouesca del barrio Rotary 23.</p>
<p>Aún no hay precisiones del comienzo de las llamas. Se sabe que bomberos aún no encuentra los cuerpos de las personas fallecidas.</p>
<p>Si bien aún no hay más información, ya es segura la noticia de que las personas que habían quedado atrapadas fallecieron, con la duda del cuerpo de la niñera, que aún no ha sido encontrado.</p>
<p>Personal del hospital, bomberos, policía y defensa civil se hicieron presentes. Aun están recorriendo el interior de la vivienda afectada, además, vecinos del lugar también corrieron a socorrer.</p>
<p>Eduardo Jurado, jefe de bomberos, informó a los medios que «estamos trabajando en la extinción, estamos en remoción de escombros. Todavía no podemos dar los datos de si hay más gente en la vivienda. Las llamas afectaron varios lugares de la vivienda. No podemos aventurarnos porque no hicimos pericias».</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://elespejodiario.com/caleta-olivia-tragedia-en-barrio-rotary-23-dos-menores-habrian-fallecido-en-el-incendio/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://elespejodiario.com/caleta-olivia-tragedia-en-barrio-rotary-23-dos-menores-habrian-fallecido-en-el-incendio/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-95429" class="share-facebook sd-button share-icon" href="http://elespejodiario.com/caleta-olivia-tragedia-en-barrio-rotary-23-dos-menores-habrian-fallecido-en-el-incendio/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-95429" class="share-twitter sd-button share-icon" href="http://elespejodiario.com/caleta-olivia-tragedia-en-barrio-rotary-23-dos-menores-habrian-fallecido-en-el-incendio/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Compartir</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=http://elespejodiario.com/caleta-olivia-tragedia-en-barrio-rotary-23-dos-menores-habrian-fallecido-en-el-incendio/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Caleta+Olivia%3A+Tragedia+en+Barrio+Rotary+23%2C+dos+menores+habr%C3%ADan+fallecido+en+el+incendio&url=http://elespejodiario.com/caleta-olivia-tragedia-en-barrio-rotary-23-dos-menores-habrian-fallecido-en-el-incendio/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json" class="tie-schema-graph">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2021-05-07T19:55:23-03:00","datePublished":"2021-05-07T19:55:23-03:00","dateModified":"2021-05-07T19:55:23-03:00","headline":"Caleta Olivia: Tragedia en Barrio Rotary 23, dos menores habr\u00edan fallecido en el incendio","name":"Caleta Olivia: Tragedia en Barrio Rotary 23, dos menores habr\u00edan fallecido en el incendio","keywords":[],"url":"http:\/\/elespejodiario.com\/caleta-olivia-tragedia-en-barrio-rotary-23-dos-menores-habrian-fallecido-en-el-incendio\/","description":"Un beb\u00e9 de un a\u00f1o y medio y una ni\u00f1a de 13 fueron quienes, seg\u00fan se informa, quedaron atrapados en el interior de la casa junto a su ni\u00f1era. Los primeros datos adjudican que los menores fallecieron mi","copyrightYear":"2021","publisher":{"@id":"#Publisher","@type":"Organization","name":"El Espejo Diario","logo":{"@type":"ImageObject","url":"http:\/\/elespejodiario.com\/wp-content\/uploads\/2015\/06\/favicon.jpg"},"sameAs":["https:\/\/www.facebook.com\/elespejodiario\/","https:\/\/twitter.com\/espejo_diario"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/elespejodiario.com\/caleta-olivia-tragedia-en-barrio-rotary-23-dos-menores-habrian-fallecido-en-el-incendio\/"},"author":{"@type":"Person","name":"Braian Varas","url":"http:\/\/elespejodiario.com\/author\/braianvaras\/"},"articleSection":"Regionales","articleBody":"Un beb\u00e9 de un a\u00f1o y medio y una ni\u00f1a de 13 fueron quienes, seg\u00fan se informa, quedaron atrapados en el interior de la casa junto a su ni\u00f1era. Los primeros datos adjudican que los menores fallecieron mientras que la ni\u00f1era a\u00fan est\u00e1 siendo buscada. El menor que pudo escapar se encuentra en buen estado.\r\n\r\nBomberos trabaja en tareas de rescate buscando a los cuerpos de los menores de edad y la ni\u00f1era que no pudieron escapar al incendio provocado en la calle Mouesca del barrio Rotary 23.\r\n\r\nA\u00fan no hay precisiones del comienzo de las llamas. Se sabe que bomberos a\u00fan no encuentra los cuerpos de las personas fallecidas.\r\n\r\nSi bien a\u00fan no hay m\u00e1s informaci\u00f3n, ya es segura la noticia de que las personas que hab\u00edan quedado atrapadas fallecieron, con la duda del cuerpo de la ni\u00f1era, que a\u00fan no ha sido encontrado.\r\n\r\nPersonal del hospital, bomberos, polic\u00eda y defensa civil se hicieron presentes. Aun est\u00e1n recorriendo el interior de la vivienda afectada, adem\u00e1s, vecinos del lugar tambi\u00e9n corrieron a socorrer.\r\n\r\nEduardo Jurado, jefe de bomberos, inform\u00f3 a los medios que \"estamos trabajando en la extinci\u00f3n, estamos en remoci\u00f3n de escombros. Todav\u00eda no podemos dar los datos de si hay m\u00e1s gente en la vivienda. Las llamas afectaron varios lugares de la vivienda. No podemos aventurarnos porque no hicimos pericias\".","image":{"@type":"ImageObject","url":"http:\/\/elespejodiario.com\/wp-content\/uploads\/2021\/05\/1cb267df55cb8dd88a257226a6c86510.jpeg","width":800,"height":530}}</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Más Noticias</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://elespejodiario.com/tragedia-en-barrio-rotary-23-dos-menores-habrian-fallecido-en-el-incendio/">
						<img width="310" height="165" src="http://elespejodiario.com/wp-content/uploads/2021/05/1cb267df55cb8dd88a257226a6c86510-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://elespejodiario.com/tragedia-en-barrio-rotary-23-dos-menores-habrian-fallecido-en-el-incendio/" rel="bookmark">Caleta Olivia: Tragedia en Barrio Rotary 23, dos menores habrían fallecido en el incendio</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>May 7, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://elespejodiario.com/sin-anunciar-cronograma-de-pagos-provincia-deposito-sueldos-a-policias-y-salud/">
						<img width="310" height="165" src="http://elespejodiario.com/wp-content/uploads/2021/05/42096-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://elespejodiario.com/sin-anunciar-cronograma-de-pagos-provincia-deposito-sueldos-a-policias-y-salud/" rel="bookmark">Sin anunciar cronograma de pagos provincia depositó sueldos a policías y salud</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>May 7, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://elespejodiario.com/patagonia-tierra-de-dinosaurios-por-que-la-argentina-es-uno-de-los-lugares-del-planeta-donde-mas-fosiles-se-encuentran/">
						<img width="310" height="165" src="http://elespejodiario.com/wp-content/uploads/2021/05/169706-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://elespejodiario.com/patagonia-tierra-de-dinosaurios-por-que-la-argentina-es-uno-de-los-lugares-del-planeta-donde-mas-fosiles-se-encuentran/" rel="bookmark">“Patagonia, tierra de dinosaurios”: por qué la Argentina es uno de los lugares del planeta donde más fósiles se encuentran</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>May 4, 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Ver también</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://elespejodiario.com/spse-gasta-casi-226-millones-de-pesos-por-mes-en-sueldos-mas-de-400-trabajadores-superan-los-200-mil/">
					<img width="310" height="165" src="http://elespejodiario.com/wp-content/uploads/2021/05/168585-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://elespejodiario.com/spse-gasta-casi-226-millones-de-pesos-por-mes-en-sueldos-mas-de-400-trabajadores-superan-los-200-mil/" rel="bookmark">SPSE gasta casi 226 millones de pesos por mes en sueldos: más de 400 trabajadores superan los 200 mil</a></h2>
			<p>La caja millonaria del Gobierno de la provincia parece estar en Servicios Públicos, donde hay &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-3" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"></div>
		</div></div><!-- .widget /-->		<div class="search-block-large widget">
			<form method="get" action="http://elespejodiario.com/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-block /-->
<div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://elespejodiario.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/elespejodiario/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/espejo_diario" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

</div></div><!-- .widget /--><div id="widget_sp_image-4" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.facebook.com/elespejodiario" target="_blank" class="widget_sp_image-image-link" title=" "><img width="290" height="55" alt=" " class="attachment-full" style="max-width: 100%;" src="http://elespejodiario.com/wp-content/uploads/2015/06/banner-facebook1.jpg" /></a></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<div id="reading-position-indicator"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/elespejodiario.com\/caleta-olivia-tragedia-en-barrio-rotary-23-dos-menores-habrian-fallecido-en-el-incendio\/":95429};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/caleta-olivia-tragedia-en-barrio-rotary-23-dos-menores-habrian-fallecido-en-el-incendio/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://elespejodiario.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://elespejodiario.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://elespejodiario.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://elespejodiario.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://elespejodiario.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://elespejodiario.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://elespejodiario.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://elespejodiario.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://elespejodiario.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://elespejodiario.com/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='http://elespejodiario.com/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='http://elespejodiario.com/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='http://elespejodiario.com/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-24 16:46:30+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='http://elespejodiario.com/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "http://elespejodiario.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "3c00036309" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "http://elespejodiario.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://elespejodiario.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","reading_indicator":"true","lang_no_results":"Sin resultados","lang_results_found":"Resultados"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elespejodiario.com/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='http://elespejodiario.com/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='http://elespejodiario.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elespejodiario.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202118.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'59832447',post:'95429',tz:'-3',srv:'elespejodiario.com'} ]);
	_stq.push([ 'clickTrackerInit', '59832447', '95429' ]);
</script>
</body>
</html>